"first layer gap" underneath AND ABOVE first layer (?)


#1

As I understand it, the “first layer gab” can be used to reduce the connection between raft and first layer.
But why is there - as you can see in the picture below - a gap underneath AND ABOVE the first layer?




Observed using Z-Suite 2 (2.12.1.0 as well as 2.14.0.0 BETA)

cap-0B_ZSuiteV2-14-0-0-BETA.zcodex (182.5 KB)
cab-0B_ZSuiteV2-12-1-0.zprojx (552.9 KB)

Application version: 2.14.0.0
Estimated print time: 0h 34m
Material usage: 1.84m (4g)
Printer: Zortrax M200 Plus
Profile: Last settings
Support type: Automatic
Support: 30°
Material: Z-ULTRAT
Nozzle diameter: 0.4 mm
Layer: 0.14 mm
Quality: High
Infill: 30%
Fan speed: Auto
Seam: Normal
Outer contours: 0.00
Holes: 0.00
Contour-infill gap: 0.00
Surface layers Top: 8
Surface layers Bottom: 4
Support Lite: No
Smart bridges: Yes
Max. wall thickness: 3.13 mm
First layer Density: 100%
First layer Print speed: 100%
First layer Flow ratio: 100%
**First layer gap: 2.00 mm**
Raft Enabled: Yes
Raft layers: 7
Platform-raft gap: 0.24 mm
Raft Density: 100%
Raft Print speed: 100%
Raft Flow ratio: 100%
Support Density: 3.00 mm
Gap XY: 0.36

#2

Can anyone confirm my observation?
This effect would ruin the bottom of every part printed using a “first layer gap” other than zero…
(On the other hand every part with a “first layer gap” of zero is ruined by a inseparable connection to the raft.)


#3

Hi,

It is just a problem with the preview - the model should be printed without a gap above the first layer.

Best regards,
Karolina