First layer of release after the raft

Hello everyone I am Daniel I apologize if I did not introduce myself before,
I I have a very serious problem, that each time I check in to some random car and then disappears by itself (I have 6 zortrax m200), the fact is that when you check the problem in the picture I can not fix it, every time the I try all, cleaning, calibration, nozzle replacement, replacement dish, but nothing changes, then after a few days or a few weeks the problem goes away on its own and begins to appear on another machine
As seen from the photos, the problem is only the beginning of the first layer of the press, in any case I ruined prints ..
I first contacted my country a forum in Italy, but there is a long discussion and did not work the suggestions I received in Italy, for me this is a problem, because for the moment I can not use two machines and it I need .. I ask you help please

Just based on the picture I'd say that the extruder is too cold leading to the 'stuttering' that you see. If I had to guess, I'd say that when the fan kicks on after finishing the raft, the extruder temp is dropping and not being heated back up quickly enough which leads to the 'fade in' look that you're getting. Try up/downgrading the printer firmware to see if it fixes the issue. Also, there is available on the market a modification that would let you monitor the temperature as it's printing. 

Let me know if this helped!

I inserted a new hotend , with new thermocouple and resistance , but the result is the same , I'm doing the downgrading , and tomorrow I tell if it worked , Where can I buy the mods to check the temperature ?31127512-origpic-d1ac18.png

I have the exact same issue. 

Do you hear a "clicking noise" when this problem occurs?

No no clicks , you must consider that I have 6 machines m200 , and know very well the machines , the problem is only in those 10 seconds after the object is printed very well , but those few seconds spoil the bottom

Did you compared with another model? Maybe with similar geometry.

Did you tried to slice with an older version of Z-Suite?

This happens with the same zcode in more then one of your six printers?

Yes, I tried it with other models , but the result is the same , this problem has always been there , but often disappears on its own , and it appears in other machines , I tried to do the downgrade , but I did not get improvements , I tried other machines on the same file with the same card and the result is good..